Registrierung
Linkliste Second Forum Chat Second Forum Treffen Suche Mitgliederliste Häufig gestellte Fragen Gästebuch Kalender

 
Amazonien Rollenspiel in SL
 

Hier kann man sich über die letzten Beiträge im Board live informieren, das kleine Fenster welches sich durch einen Klick öffnet aktualisiert sich von alleine alle 60 Sekunden.

Guckloch öffnen
 

Second Forum - Ein deutschsprachiges Forum zu Second Life » Support zu Second Life » Fragen oder Probleme in Second Life » SL startet nicht... » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen


Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen SL startet nicht...
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

Sklavin Randt Sklavin Randt ist weiblich
.


images/avatars/avatar-1637.jpg

[meine Galerie]


Dabei seit: 22.01.2008
Beiträge: 3.093
Userpage - Gästebuch: 1
SL Nick: Sklavin Randt
Second Life Geburtstag: 16.12.2007

13.04.2013 22:06 [OPTIONEN] [HOCH] [RUNTER]

die Frage ist nicht
wieso kann ein neuer Treiber nicht das,,,was ein alter konnte?

die Frage ist warum kann SL das nicht

schlicht und ergreifent ist es so das bei SL updates du dich nicht drauf verlassen kanst das es mit deiner bis dahin laufenten hardwar und treibern noch tut.

und das du jetzt nur noch sowenig FPS hast kann wiederum daran liegen das du einfach einen zu alten treiber hast

und genau da beist sich die katze in den schwanz

alter treiber schlechte leistung
neuer treiber nix geht mehr

das ist eben SL

__________________
Setz dich an einen Fluss und warte:
Die Leichen deiner Feinde werden schon bald vorüber treiben.

Indianisches Sprichwort
I'm not really here, but my mind lingers here

Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von Sklavin Randt am 13.04.2013 um 22:06 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.


Wolwaner Jervil Wolwaner Jervil ist männlich
SL Guided Tours


images/avatars/avatar-1287.jpg

[meine Galerie]


Dabei seit: 15.11.2007
Beiträge: 1.403
SL Nick: Wolwaner Jervil
Second Life Geburtstag: 01.12.2006
Fähigkeiten: Prims - Sonstiges; Texturen - Sonstiges; Scripting - Sonstiges; Sonstiges - Fotographie

14.04.2013 08:18 [OPTIONEN] [HOCH] [RUNTER]

Bei mir geht die Framerate massiv hinauf (von 20 auf 40-50) wenn ich auf Grafikqualität verzichte. (Einstellungen -> Grafik). Kann aber auch an der Sim liegen, wenn die grade in dei Knie geht.

Dass es mit neuesten Grafiktreibern Probleme gibt, liegt daran, dass die Treiberhersteller was ändern, und LL nicht rasch genug updates dafür rausbringt oder diese Änderung Mist macht. Allerdings wundert mich das bei den Geforce Treibern.

__________________
Wol
SL Guided Tours - Wir zeigen Euch SecondLife
Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von Wolwaner Jervil am 14.04.2013 um 08:18 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.

Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Second Forum - Ein deutschsprachiges Forum zu Second Life » Support zu Second Life » Fragen oder Probleme in Second Life » SL startet nicht...

Views heute: 231 | Views gestern: 11.047 | Views gesamt: 44.567.367



Impressum


Forensoftware: Burning Board 2.3.6
Designed by: ART[I]SIGN GbR
#top #top