Registrierung
Linkliste Second Forum Chat Second Forum Treffen Suche Mitgliederliste Häufig gestellte Fragen Gästebuch Kalender

 
Amazonien Rollenspiel in SL
 

Hier kann man sich über die letzten Beiträge im Board live informieren, das kleine Fenster welches sich durch einen Klick öffnet aktualisiert sich von alleine alle 60 Sekunden.

Guckloch öffnen
 

Second Forum - Ein deutschsprachiges Forum zu Second Life » Support zu Second Life » Fragen oder Probleme in Second Life » Nutzungsbedingungen laden nicht !??? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen


Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Nutzungsbedingungen laden nicht !???
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

maarii
SF Newby


[meine Galerie]


Dabei seit: 29.07.2013
Beiträge: 2
SL Nick: Maarii Bachem

traurig Nutzungsbedingungen laden nicht !??? 29.07.2013 20:14 [OPTIONEN] [HOCH] [RUNTER]

hallo ich habe einen alt
und wollte ihn nach längerer zeit nochmal reaktivieren

dazu müsste ich die aktualisierten nutzungsbedingungen akzeptieren, welche aber dummerweise nicht geladen werden

hat jemand eine ahnung woran das liegen kann???

brauche dringend eure hilfe, da ich wohl sonst meinen avie für tod erklären muss

gruss maarii
Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von maarii am 29.07.2013 um 20:14 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.


Sklavin Randt Sklavin Randt ist weiblich
.


images/avatars/avatar-1637.jpg

[meine Galerie]


Dabei seit: 22.01.2008
Beiträge: 3.093
Userpage - Gästebuch: 1
SL Nick: Sklavin Randt
Second Life Geburtstag: 16.12.2007

29.07.2013 21:10 [OPTIONEN] [HOCH] [RUNTER]

huhu maarii

mit welchem viewer hast du dich versucht anzumelden

in dem fall solltest du es am besten mit dem Orginal Viewer von Linden mal versuchen


du kanst auch versuchen dich mal auf der SecondLife webseite mit deinem Alt anzumelden ob es da geht.

lg

__________________
Setz dich an einen Fluss und warte:
Die Leichen deiner Feinde werden schon bald vorüber treiben.

Indianisches Sprichwort
I'm not really here, but my mind lingers here

Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von Sklavin Randt am 29.07.2013 um 21:10 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.


maarii
SF Newby


[meine Galerie]


Dabei seit: 29.07.2013
Beiträge: 2
SL Nick: Maarii Bachem

Themenstarter Thema begonnen von maarii
29.07.2013 21:15 [OPTIONEN] [HOCH] [RUNTER]

hab es mit dem neuesten firestorm SOWIE auch mit dem neuesten offiziellen LINDEN Viewer versucht...

ist vermutlich irgendetwas auf meinem rechner was das hindert zu laden oder von der linden seite

hab mir sogar einen ganz neuen account gemacht und auch dort das selbe problem...
einloggen ohne akzeptieren der nutzungsbedingungen ... DIE NICHT LADEN.... nicht möglich

verzweifele fast

maarii
Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von maarii am 29.07.2013 um 21:15 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.


Sklavin Randt Sklavin Randt ist weiblich
.


images/avatars/avatar-1637.jpg

[meine Galerie]


Dabei seit: 22.01.2008
Beiträge: 3.093
Userpage - Gästebuch: 1
SL Nick: Sklavin Randt
Second Life Geburtstag: 16.12.2007

30.07.2013 00:25 [OPTIONEN] [HOCH] [RUNTER]

da es mit einem neuen Acound auch ist, könnte es möglicherweise an der Firewall liegen, das die da was blockt.

da soltest mal evtl. gucken .

als absolute notlösung könntes du mal einen cleaninstall des viewers machen
http://wiki.phoenixviewer.com/fs_clean_install_de
da wird mal beschrieben wie du das machen kanst.

aber wie gesagt guck erstmal in deiner firewall nach ob da was ist

__________________
Setz dich an einen Fluss und warte:
Die Leichen deiner Feinde werden schon bald vorüber treiben.

Indianisches Sprichwort
I'm not really here, but my mind lingers here

Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von Sklavin Randt am 30.07.2013 um 00:25 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.


Wolwaner Jervil Wolwaner Jervil ist männlich
SL Guided Tours


images/avatars/avatar-1287.jpg

[meine Galerie]


Dabei seit: 15.11.2007
Beiträge: 1.403
SL Nick: Wolwaner Jervil
Second Life Geburtstag: 01.12.2006
Fähigkeiten: Prims - Sonstiges; Texturen - Sonstiges; Scripting - Sonstiges; Sonstiges - Fotographie

30.07.2013 11:36 [OPTIONEN] [HOCH] [RUNTER]

guggst du mal:
http://community.secondlife.com/t5/Secon...ad/td-p/1628379
http://community.secondlife.com/t5/Secon...ad/td-p/1379395

Sieht so aus als ob cache löschen (alle!!!), cookies entfernen und Browser-Verlauf löschen helfen könnte.
Fremde Firewalls (also nicht-windooofs firewalls) können auch Unfug bereiten.

__________________
Wol
SL Guided Tours - Wir zeigen Euch SecondLife
Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von Wolwaner Jervil am 30.07.2013 um 11:36 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Second Forum - Ein deutschsprachiges Forum zu Second Life » Support zu Second Life » Fragen oder Probleme in Second Life » Nutzungsbedingungen laden nicht !???

Views heute: 3.383 | Views gestern: 10.008 | Views gesamt: 44.580.527



Impressum


Forensoftware: Burning Board 2.3.6
Designed by: ART[I]SIGN GbR
#top #top