Registrierung
Linkliste Second Forum Chat Second Forum Treffen Suche Mitgliederliste Häufig gestellte Fragen Gästebuch Kalender

 
Amazonien Rollenspiel in SL
 

Hier kann man sich über die letzten Beiträge im Board live informieren, das kleine Fenster welches sich durch einen Klick öffnet aktualisiert sich von alleine alle 60 Sekunden.

Guckloch öffnen
 

Second Forum - Ein deutschsprachiges Forum zu Second Life » Support zu Second Life » Fragen oder Probleme in Second Life » SL mag mich nicht mehr » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen


Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen SL mag mich nicht mehr
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

SteinchenBen SteinchenBen ist weiblich
Männerschreck


[meine Galerie]


Dabei seit: 06.03.2015
Beiträge: 2
SL Nick: SteinchenBen

SL mag mich nicht mehr 07.03.2015 01:36 [OPTIONEN] [HOCH] [RUNTER]

Hallo allerseits.

Seit gestern habe ich ein Problem im SL.
Folgendes:
Ich habe mich aus SL ausgeloggt und mein Notebook (Windows 8.1) und heruntergefahren. Vor dem abschalten hat Windows noch einige Updates installiert, ohne das ich dies wollte oder verhindern konnte. Auch habe ich keine Ahnung, welche Updates für welches Programm durchgeführt wurden.

Einige Zeit später Rechner neu gestartet und wieder ins SL. Zunächst schien alles normal und ich konnte mich auch anmelden.
Nach kurzer Zeit, etwa 30 Sek., konnte ich meinen Avatar nur noch nach links und rechts drehen, laufen war nicht mehr möglich.
Weitere 30 Sek. später wurde ich aus SL abgemeldet, weil keine Internetverbindung (kein W-lan) mehr bestand.
Alles half nichts, Lappi muss neu gestartet werden. Schon das runterfahren dauerte ewig, ca. 5 Min. Der Neustart dann nochmals solange.
Wieder rein ins SL, das Spiel wiederholt sich.
Nochmal Neustart, nichts bessert sich. Firestorm (vers. 4.6.9.42974, 64bit) deinstalliert, neu installiert.
Alles wie gehabt.
Anzumerken ist, das nach deinstallieren von Firestorm sich der Compi ohne grosse Probleme oder Verzögerungen herunterfahren und neu starten lässt.

Kann mich geholfen werden?

Ben, das Steinchen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von SteinchenBen: 07.03.2015 01:52.

Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von SteinchenBen am 07.03.2015 um 01:36 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.


Wolwaner Jervil Wolwaner Jervil ist männlich
SL Guided Tours


images/avatars/avatar-1287.jpg

[meine Galerie]


Dabei seit: 15.11.2007
Beiträge: 1.403
SL Nick: Wolwaner Jervil
Second Life Geburtstag: 01.12.2006
Fähigkeiten: Prims - Sonstiges; Texturen - Sonstiges; Scripting - Sonstiges; Sonstiges - Fotographie

07.03.2015 11:48 [OPTIONEN] [HOCH] [RUNTER]

Ich bin kein FS-Verwender, aber:
1) Windows updates werden bei den üblichen Einstellungen automatisch installiert - das ist im Wesentlichen auch gut so. Wenn du die updates abbrichst, wird windows erneut versuchen, sie zu installieren - das kann beim Startup und beim rnterfahren Verzögerungen verursachen - Geduld ist angesagt.
2) WLAN wird von SL generell nicht empfohlen - d.h. wenn Du mit WLAN arbeitest, achte auf eine möglichst gute und fehlerlose Verbindung.
3) Versuch mal auf eienr Sim ohne viel Firlefanz - HAHNE, Leipzig sind da gut.
4) Versuch mal den SL standard viewer

Hoffe, das hilft ein wenig weiter - damit der SL Spaß wieder voll dabei ist.
Grüße - Wol

__________________
Wol
SL Guided Tours - Wir zeigen Euch SecondLife
Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von Wolwaner Jervil am 07.03.2015 um 11:48 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.


SteinchenBen SteinchenBen ist weiblich
Männerschreck


[meine Galerie]


Dabei seit: 06.03.2015
Beiträge: 2
SL Nick: SteinchenBen

Themenstarter Thema begonnen von SteinchenBen
07.03.2015 13:50 [OPTIONEN] [HOCH] [RUNTER]

Hallo Fremder.... smile.

Erst mal Danke für die Antwort.

W-Lan verwende ich grundsätzlich nicht. Ist mir definitiv zu unstabil und unsicher. Bin selbst lange Zeit über fremde W-Lans ins Netz gegangen (ja, früher ging so was).
Deshalb:
Nur Kabel ist wahres.

Heute konnte ich meine Nachbarin überreden und überzeugen, mir zu helfen. Sie ist in meiner "Fabrik" in der IT zuhause und blickt durch.
Sie hat den Fehler nach zwei bis zwei-ein halb Minuten auf den Router eingegrenzt und nach Neustart von diesem läuft alles wieder sauber.

So ist das eben im Leben. Die einen bringen spinnige Computer wieder zum "normal" sein, ich biege dafür Menschen wieder hin.

Lieben Dank für Eure Anteilnahme,

Ben, das Steinchen.
Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von SteinchenBen am 07.03.2015 um 13:50 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.


Wolwaner Jervil Wolwaner Jervil ist männlich
SL Guided Tours


images/avatars/avatar-1287.jpg

[meine Galerie]


Dabei seit: 15.11.2007
Beiträge: 1.403
SL Nick: Wolwaner Jervil
Second Life Geburtstag: 01.12.2006
Fähigkeiten: Prims - Sonstiges; Texturen - Sonstiges; Scripting - Sonstiges; Sonstiges - Fotographie

10.03.2015 08:12 [OPTIONEN] [HOCH] [RUNTER]

Gratuliere zum "Wiedereintritt" in SL Smile
Den Router hab ich doch glatt vergessen - ich werd alt.
Und was Wlan anbelangt, da hab ich die Aussage (kein W-Lan) wohl als unterbrochene Verbindung interpretiert.

Also viel Spaß weiterhin!

__________________
Wol
SL Guided Tours - Wir zeigen Euch SecondLife
Der Betreiber und die Moderatoren von Second Forum distanzieren sich hiermit ausdrücklich von dem von Wolwaner Jervil am 10.03.2015 um 08:12 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung.

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Second Forum - Ein deutschsprachiges Forum zu Second Life » Support zu Second Life » Fragen oder Probleme in Second Life » SL mag mich nicht mehr

Views heute: 3.287 | Views gestern: 10.008 | Views gesamt: 44.580.431



Impressum


Forensoftware: Burning Board 2.3.6
Designed by: ART[I]SIGN GbR
#top #top